• Denis Laxalde's avatar
    Target postgresql 9.6 · d2c98c93
    Denis Laxalde authored
    We'll need this from cubicweb-saem_ref >= 0.18.0 and better upgrade now
    before getting in production.
    d2c98c93