Commit 27744536 by yPhil

Feed: a:pseudo classes precedence (and the !important madness) - 1.0.14

parent 287b40ad
{
"name": "petrolette",
"version": "1.0.13",
"version": "1.0.14",
"lockfileVersion": 1,
"requires": true,
"dependencies": {
......
{
"name": "petrolette",
"description": "Fly-by-night news reading webapp.",
"version": "1.0.13",
"version": "1.0.14",
"private": true,
"license": "GPL-3.0-only",
"engines": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment