Commit d1f4891d authored by Ash Crow's avatar Ash Crow 🛠

[Backend] Update pip requirements.txt

parent 907c3bc1
......@@ -4,6 +4,7 @@ defusedxml==0.5.0
Django==2.1.5
django-bootstrap4==0.0.7
idna==2.8
Markdown==3.0.1
mysqlclient==1.3.14
oauthlib==3.0.0
Pillow==5.4.1
......@@ -18,3 +19,4 @@ six==1.12.0
social-auth-app-django==3.1.0
social-auth-core==3.0.0
urllib3==1.24.1
uWSGI==2.0.17.1
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment