Commit f08fdaf8 authored by Stéphane Poinsart's avatar Stéphane Poinsart
Browse files

android version requirement >= 4.0

parent 1466917a
Pipeline #5673 skipped
......@@ -24,7 +24,7 @@
>
<uses-sdk
android:minSdkVersion="9"
android:minSdkVersion="14"
android:targetSdkVersion="23" />
<!-- to take photo of the audience -->
......
APP_PLATFORM := android-9
APP_PLATFORM := android-14
APP_ABI := all
\ No newline at end of file
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment