Commit aa55d273 authored by steckerhalter's avatar steckerhalter

remove asterisk

parent ee6e4bbe
......@@ -7,7 +7,7 @@ If you are using [use-package](https://github.com/jwiegley/use-package) (which c
## Installation
***Requirements**: Emacs 24.4
**Requirements**: Emacs 24.4
Assuming you have bootstrapped `quelpa`, install `quelpa-use-package` (which installs `use-package` as a dependency) and require the library:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment