Commit 28e9728d authored by Louis's avatar Louis
Browse files

[ci] Use debian bullseye for CI (to support python3.8)

parent 46fc9ed0
Pipeline #179577 failed with stage
in 5 minutes and 5 seconds
image: paternal/pythons:buster
image: paternal/pythons:bullseye
before_script:
- apt-get update && apt-get install --yes --force-yes --no-install-recommends libmagickwand-dev ghostscript
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment