Commit 9738c4e8 authored by Denis Laxalde's avatar Denis Laxalde

test: expect cubicweb version 0.22.0

parent 26489c46
......@@ -9,7 +9,7 @@ import pytest
DATA_DIR = path.join(path.abspath(path.dirname(__file__)), "data")
EXPECTED_SAEM_VERSION = "0.21."
EXPECTED_SAEM_VERSION = "0.22."
wait_supervisord_started = pytest.mark.usefixtures("_wait_supervisord_started")
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment