Commit c01e2c0c authored by Dominique Merle's avatar Dominique Merle 💬
Browse files

Add API Platform as dependency.

We're going to use its REST features.
GraphQL is going to have to wait a bit.
parent fec2607c
......@@ -10,6 +10,8 @@
"ext-mysqlnd": "*",
"ext-sqlite3": "*",
"ext-xml": "*",
"api-platform/api-pack": "1.2.*",
"api-platform/core": "2.4.*",
"symfony/console": "4.3.*",
"symfony/dotenv": "4.3.*",
"symfony/flex": "^1.3.1",
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment