Bump version (0.03)

10 jobs for 0.03 in 4 minutes and 24 seconds (queued for 2 seconds)
latest
Status Job ID Name Coverage
  Podcheck
passed #1226061
podcheck

00:00:34

 
  Carton
passed #1226062
carton

00:01:54

 
  Carton Bdd
failed #1226169
carton_mysql

00:00:31

passed #1226064
carton_postgresql

00:00:40

passed #1226063
carton_sqlite

00:01:23

failed #1226095
carton_mysql

00:00:33

failed #1226065
carton_mysql

00:00:33

 
  Tests
skipped #1226068
mysql
skipped #1226067
postgresql
skipped #1226066
sqlite
 
Name Stage Failure
failed
carton_mysql Carton Bdd
Successfully installed SQL-Abstract-1.86
Successfully installed Mojo-mysql-1.07
Successfully installed Mojolicious-Plugin-PgURLHelper-0.03
! Installing the dependencies failed: Installed version (4.050) of DBD::mysql is not in range '== 4.046'
! Bailing out the installation for /builds/noplanman/lufi/.
Installing modules failed
13 distributions installed
Cleaning up file based variables
ERROR: Job failed: exit code 1