Commit 4a1eab54 authored by Jean-Francois Dockes's avatar Jean-Francois Dockes
Browse files

version

parent 6a6c3bcd
......@@ -4,7 +4,7 @@
# For the kio: (and kdesdk?)
# sudo apt-get install pkg-kde-tools cdbs
RCLVERS=1.23.1
RCLVERS=1.23.2
LENSVERS=1.19.10.3543
SCOPEVERS=1.20.2.4
PPAVERS=1
......@@ -46,7 +46,7 @@ debdir=debian
# No new releases for trusty either because of risk of kio compat (kio
# wont build)
series="xenial yakkety zesty"
#series=zesty
series=xenial
if test "X$series" != X ; then
check_recoll_orig
......@@ -147,7 +147,7 @@ done
### Unity Scope
series="trusty xenial yakkety"
series=
series=zesty
debdir=debianunityscope
if test ! -d ${debdir}/ ; then
......
recoll (1.23.2-1~ppaPPAVERS~SERIES1) SERIES; urgency=low
* Bogus release for testing katakana spellcheck
-- Jean-Francois Dockes <jf@dockes.org> Tue, 18 Apr 2017 14:49:00 +0100
recoll (1.23.1-1~ppaPPAVERS~SERIES1) SERIES; urgency=low
* Small fixes to kio build
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment