Commit b6d78604 by Luc Didry

Update modules + ask at least Mojolicious 7.31

This commit is dedicated to guilhemB, who is supporting me on Tipeee.
Many thanks :-)
parent 9a4a5a57
Showing with 1 additions and 1 deletions
requires 'Mojolicious';
requires 'Mojolicious', '>= 7.31';
requires 'EV';
requires 'IO::Socket::SSL';
requires 'Data::Validate::URI';
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or sign in to comment