Commit 45ab8450 authored by Ms Kimsible's avatar Ms Kimsible
Browse files

Chore: update dependencies

parent 852cd35b
This diff is collapsed.
......@@ -14,13 +14,13 @@
],
"css": [],
"dependencies": {
"loadjs": "^4.0.1",
"loadjs": "^4.2.0",
"simple-get": "^3.1.0"
},
"devDependencies": {
"@purtuga/esm-webpack-plugin": "^1.1.1",
"webpack": "^4.41.2",
"webpack-cli": "^3.3.10"
"@purtuga/esm-webpack-plugin": "^1.5.0",
"webpack": "^4.46.0",
"webpack-cli": "^3.3.12"
},
"engine": {
"peertube": ">=2.1.0"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment