Commit dad9188c authored by Benjamin Bouvier's avatar Benjamin Bouvier
Browse files

Fixes #411: Remove SSL in weboob's install link

parent dfbd514d
......@@ -16,7 +16,7 @@ but is way different now.
## Pre-requisites
Kresus uses [Weboob](http://weboob.org/) under the hood, to connect to your
bank website. You'll need to [install Weboob](https://weboob.org/install) core
bank website. You'll need to [install Weboob](http://weboob.org/install) core
modules so that the user executing the Kresus server can use them.
Note that Kresus needs the latest stable version of Weboob, which is 1.1 at
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment