Commit 30d0f988 authored by Klaus Weidenbach's avatar Klaus Weidenbach

Fix composer.json for recent composer.

The old composer.json is not valid anymore. Make it work with current
composer binaries again.
parent cab22f22
......@@ -40,13 +40,12 @@
"smarty/smarty": "~3.1"
},
"require-dev" : {
"php" : ">=7.0",
"phpunit/phpunit" : "~6.4.4",
"phpunit/phpunit" : "@stable",
"behat/behat" : "@stable",
"behat/mink-extension": "@stable",
"behat/mink-goutte-driver": "@stable",
"php-mock/php-mock-phpunit": "^2.0",
"phpunit/dbunit": "^3.0"
"php-mock/php-mock-phpunit": "@stable",
"phpunit/dbunit": "@stable"
},
"autoload" : {
"psr-4" : {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment