1.7.20
  • Don't rely on uerberdb to get pg db object (should fix #248, compatibility with Etherpad 1.8.13 and PostgreSQL database)