1.7.12
  • Compatibility with Etherpad >= 1.8