Commit ef786a66 authored by François Perrad's avatar François Perrad
Browse files

support 5.4

parent 0ea10224
Pipeline #317814 failed with stage
in 15 seconds
......@@ -24,7 +24,7 @@ The MessagePack specification is available at
lua-MessagePack is in production/stable stage.
It's developed for Lua 5.1, 5.2 & 5.3. There are 2 variants:
It's developed for Lua 5.1, 5.2, 5.3 & 5.4. There are 2 variants:
- one compatible with all interpreters since Lua 5.1
- another which uses the Lua 5.3 features
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment