Commit 6b5218da authored by Blaise de Carné 's avatar Blaise de Carné

update composer

parent 290cf7d5
Pipeline #49291 passed with stage
in 18 seconds
...@@ -29,7 +29,7 @@ ...@@ -29,7 +29,7 @@
"symfony/config": "^4.0", "symfony/config": "^4.0",
"symfony/yaml": "^4.0", "symfony/yaml": "^4.0",
"twig/twig": "^2.4", "twig/twig": "^2.4",
"conjecto/easyrdf": "^0.8" "conjecto/easyrdf": "^0.9"
}, },
"require-dev": { "require-dev": {
"phpunit/phpunit": "^7.1", "phpunit/phpunit": "^7.1",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment