Commit 2726f32e authored by dada's avatar dada
Browse files

Update dep

parent 87e4bf61
Pipeline #355840 passed with stage
in 14 seconds
......@@ -82,6 +82,9 @@ Mobilizon uses the [PostgreSQL](https://www.postgresql.org) database, and the Po
sudo apt install postgresql postgresql-contrib postgis
```
!!! tip
Debian 10 Buster requires postgresql-11-postgis-2.5 and postgresql-11-postgis-2.5-scripts in addition.
After that we can enable and start the PostgreSQL service.
```
sudo systemctl --now enable postgresql
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment