Commit e810ac66 authored by Bozosoft's avatar Bozosoft

typo

parent 2626dfe8
......@@ -23,7 +23,7 @@ __Configuration nécessaire pour l'installation__
- Vous devez au minimum disposer d’un espace sur un serveur Web avec :
- un accès FTP ou autre pour l’installation des fichiers,
- le support de PHP 5.1.x minimum avec le support des sessions,
- le support de PHP 5.6.x minimum avec le support des sessions,
- un accès à une base de données MySQL version 5 minimum ou PostgreSQL version 7 minimum.
- Et bien sur une maîtrise de la gestion de votre hébergement !
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment